Chế lọc ngoài bằng bơm Iwaki-24V

Thảo luận trong 'Góc sáng tạo' bắt đầu bởi hungnuoc, 17/1/14.

  1. hungnuoc

    hungnuoc Well-Known Member

    Tham gia:
    26/4/13
    Bài viết:
    49
    Thích đã nhận:
    26
    Đến từ:
    HN
    Có bác nào ở HN chế bằng bơm loại này mà gặp vấn đề như e ko?
    E ở HN có mua bơm iwaki 24v-trong SG chuyển ra. Lần thứ 1 e mua 1 con bơm (gọi là bơm 1), về chế lọc ngoài dùng nguồn laptop 19,5V-5A để chạy bơm, dùng dc gần 2 tuần thì bơm ko chạy nữa, e cũng đã thử các nguồn khác nhưng vẫn ko động tĩnh, bực mình e quất luôn con DF700 về dùng. 3 ngày trc e lại ship thêm 1 con đúng như con bơm cũ (gọi là bơm 2), về cắm cái nguồn cũ dùng cho bơm 1 thấy chạy rồi nên yên tâm lắp vào lọc, khi lắp vào lọc e có tháo cái nắp nhựa để thay đổi lại hướng của đầu ra. Khi lắp vào thì ôi thôi bơm tắt ngóm. Tháo lanh tanh bành và đổi phụ kiện giữa 2 bơm cho nhau vẫn ko được. Bực quá e cắm lại cái bơm 1 (là bơm mua lần đầu đang chạy thì bị ngóm) thì thấy lại chạy. Các bác giải thích hộ e trường hợp này với, e lo nhất bơm đang chạy mà toi thì bể tép của 1 chỉ có đi hết tép, lần trc toi mất mấy tiếng may mà vợ phát hiện và thông báo kịp thời để e mua lọc khác về.
     
  2. rangkuk

    rangkuk Member

    Tham gia:
    3/4/13
    Bài viết:
    16
    Thích đã nhận:
    2
    Đến từ:
    Bien Hoa
    do chạm chỗ nào, lúc báo gỡ ra gỡ vào nên nó hết mát chạy lại thôi, mình thì bị rò nước 1 em chứ ngoài ra chưa bị con nào nữa. chế dc 4 cái lọc roi
     

Chia sẻ trang này