Giúp em cái máy lọc với

Thảo luận trong 'Lọc - Nước - Môi trường bể' bắt đầu bởi caco, 13/3/08.

  1. caco

    caco New Member

    Tham gia:
    30/1/08
    Bài viết:
    2
    Thích đã nhận:
    0
    Đến từ:
    HaNoi
    ~X( cái máy lọc nhà em cắm điện vào vẫn kêu nhưng kô thấy ra khi' là sao mấy anh ui b-(
     
  2. jupiter8454

    jupiter8454 Well-Known Member

    Tham gia:
    1/11/07
    Bài viết:
    519
    Thích đã nhận:
    9
    Đến từ:
    Hồ Chí Minh
    Kiểm tra lại xem, bị hụt nước rồi. Chạy lâu là bơm ......tèo (cháy) đó.........:laughing:
     
  3. giangdinhtt

    giangdinhtt Member

    Tham gia:
    8/2/08
    Bài viết:
    17
    Thích đã nhận:
    0
    Đến từ:
    HCM
    đem nó vô nước cho ngập cái máy bơm là nó sẽ phun nước ào ào thôi, cắm điện mà để ở ngoài lâu là cháy máy
     
  4. son279

    son279 Well-Known Member

    Tham gia:
    12/1/08
    Bài viết:
    100
    Thích đã nhận:
    6
    Đến từ:
    namdinh
    Em đang làm cái lọc ngoài BAZoKA như của bác Hvt ,bể nhà em 1m2 cao 1m ,bơm dùng RS 25w mà sao dòng chảy yếu quá,cứ lì rì thôi.Liệu cố phải nâng công suất máy bơm lên không. Các đừong in uot của bơm em đều dùng phi 20
     
  5. hoang2968

    hoang2968 Well-Known Member

    Tham gia:
    17/7/07
    Bài viết:
    848
    Thích đã nhận:
    767
    Đến từ:
    HCM
    Em hảy kiểm tra lại vật liệu lọc có cho nhiều quá hay như thế nào rồi hãy đổi máy bơm, bỏ bớt vật liêu lọc ra, máy bơm chạy mạnh quá cũng không tốt cho hệ vi sinh đâu em ui.
     
  6. son279

    son279 Well-Known Member

    Tham gia:
    12/1/08
    Bài viết:
    100
    Thích đã nhận:
    6
    Đến từ:
    namdinh
    Thank bác rê nam định, em đoán nó là cái mút em làm khit khìn khịt.Còn vật liệu lọc em dùng ống nhựa cắt nhỏ và bông lọc thôi,chia làm nhiều lớp
     

Chia sẻ trang này