Help-Sau khi vệ sinh lọc, nước vẫn ko trong ?

Thảo luận trong 'Lọc - Nước - Môi trường bể' bắt đầu bởi Kethamlam, 29/3/10.

  1. Kethamlam

    Kethamlam Well-Known Member

    Tham gia:
    15/6/07
    Bài viết:
    77
    Thích đã nhận:
    5
    Đến từ:
    Hanoi
    Em có cái bể 60 dùng lọc EF2 bố trí các lớp từ dưới lên: nham thạch+sứ bio-bông lọc. Sau thời gian có cảm giác xuất hiện các hạt đục ở đầu ra nên bỏ lọc ra vệ sinh. Sau khi lắp lại và hoạt động thấy vẫn thế. Trên thành bể sau khi vệ sinh lọc và thay nước mấy ngày sau xuất hiện lớp bụi bám, sau khi cạo đi khoảng 2-3 ngày sau lại xuất hiện. Các bác cho lời khuyên để xử lý. Thanks
     
  2. thientanvt

    thientanvt Active Member

    Tham gia:
    17/1/10
    Bài viết:
    41
    Thích đã nhận:
    23
    Đến từ:
    SÓC TRĂNG
    cho thêm mấy em nô lệ vào cho nó dọn bể là sạch thôi , còn về lọc thì nên thay bông lọc mới nên dùng loại mịn ấy sẽ sạch hơn , thân chào.
     
  3. Cá Đĩa

    Cá Đĩa Member

    Tham gia:
    19/2/10
    Bài viết:
    18
    Thích đã nhận:
    12
    Đến từ:
    Hà Nội
    Bể 60 dùng EF2 là đẹp rồi.
    Bố trí các lớp lọc như thế là OK rồi. Nhưng trên mỗi lớp lọc bạn nên cho thêm 1 lớp bông mỏng.
    Giữa ngăn lọc và thành lọc, hầu như không khít tuyệt đối, có khe hở tuy rất nhỏ. Bạn nên quấn 1,2 vòng bông lọc quanh ngăn lọc giúp cho kín hơn và chắc chắn nước được lọc qua các ngăn lọc chứ không chảy qua khe hở giữa ngăn lọc và thành lọc.
    Lớp bụi bám thành bể, nếu là màu trắng thì đó là canxi, nếu xuất hiện nhiều, chẳng có cách nào ngoài cạo bỏ và thay nước thường xuyên.
    Thân.
     

Chia sẻ trang này