Lọc Eheim phát ra tiếng rung khi chạy

Thảo luận trong 'Lọc - Nước - Môi trường bể' bắt đầu bởi byz, 4/1/13.

  1. byz

    byz Member

    Tham gia:
    12/1/07
    Bài viết:
    6
    Thích đã nhận:
    1
    Đến từ:
    HCM
    Hi all,

    Mình mới mua 1 cái lọc Eheim 2213 mới, khi chạy thì phát ra tiếng rung (hummmmmmmmmmmmmm) khá khó chịu, tì tay lên đỉnh máy thì bớt bớt. Cho mình hỏi như vậy có bình thường không? Lưu lượng nước vẫn mạnh, chỉ khó chịu tiếng ồn.

    Mình nghe nói Eheim bền bỉ lắm nên mua, mua xong thì thấy còn thua con Atman về độ ồn, con Atman đang xài, chạy không phát ra 1 tiếng động, dù là giữa đêm yên lặng.

    Liên hệ cửa hàng thì họ nói mới nó vậy, vài ngày sẽ hết.

    Search google thì thấy nhiều người cũng bị, nhưng không có cách khắc phục cụ thể, không biết lỗi này đem bảo hành được không?
     
  2. tu.hoang

    tu.hoang Banned

    Tham gia:
    7/10/12
    Bài viết:
    48
    Thích đã nhận:
    13
    Đến từ:
    Ha Noi
    Bác thử kê nó lên miếng mút hay miếng xốp xem thế nào........... lọc của eheim nó mạnh mà, trước mình chỉ có dùng bơm của nó thôi thấy cũng có phát ra tiếng hmmmmm sau kê lên miếng bùi nhùi thì hết kêu.
     
  3. manhquangmq

    manhquangmq Well-Known Member

    Tham gia:
    19/5/12
    Bài viết:
    97
    Thích đã nhận:
    355
    Đến từ:
    Hà Nội
    Kêu có thể là bị e hoặc kê ko chắc hoặc mua phải lọc đểu chứ chả có cái nào lúc đầu kêu vài ngày hết cả.
     
  4. Thicduthu

    Thicduthu Member

    Tham gia:
    6/6/12
    Bài viết:
    21
    Thích đã nhận:
    53
    Đến từ:
    Hanoi
    Bạn lắp ống chặt và kê lên miếng bùi nhùi là sẽ hết
     
  5. hathuykhue

    hathuykhue Thương nhân

    Tham gia:
    14/3/10
    Bài viết:
    506
    Thích đã nhận:
    448
    Đến từ:
    Hà nội
    ko khắc phục được b mang ra cửa hàng xem họ có hỗ trợ được gì ko
     

Chia sẻ trang này