Lỗi Post Hình

Thảo luận trong 'Thông báo - Hoạt động - Góp ý' bắt đầu bởi Tuan Anh DT, 13/6/08.

  1. Tuan Anh DT

    Tuan Anh DT Well-Known Member

    Tham gia:
    13/4/08
    Bài viết:
    145
    Thích đã nhận:
    0
    Đến từ:
    Thanh Pho Cao Lanh
    Nhờ MOD kiễm tra sau trong bày gởi e ko còn mục upload hình nữa.Nhờ giúp.thank's!
     
  2. GHT

    GHT Thích ăn phở

    Tham gia:
    18/1/06
    Bài viết:
    4,669
    Thích đã nhận:
    20,294
    Đến từ:
    Việt Nam
    Mình cũng vậy, chắc do lỗi của trang Imageshack đó, thỉnh thoảng nó vẫn bị như vậy một thời gian mà, lỗi này không phải do diễn đàn.
     
  3. Tuan Anh DT

    Tuan Anh DT Well-Known Member

    Tham gia:
    13/4/08
    Bài viết:
    145
    Thích đã nhận:
    0
    Đến từ:
    Thanh Pho Cao Lanh
    Thank's

    e cám ơn a nhiều~................................................
     
  4. duongtm

    duongtm Thành viên uy tín

    Tham gia:
    13/1/06
    Bài viết:
    999
    Thích đã nhận:
    319
    Đến từ:
    Hanoi
    Các MODs xem xét giúp phần chèn hình bây giờ là ra ngay thumbnail, chẳng biết thế nào để sửa nữa. Em up mấy cái hình lên bé tí mà không sửa lại được.

    Cách úp hình như hồi xưa ngon hơn, MODs ạ
     
  5. minhphong

    minhphong Làm ít nói nhiều

    Tham gia:
    19/9/06
    Bài viết:
    1,465
    Thích đã nhận:
    187
    Đến từ:
    Biệt thự ổ chuột
    Do bạn chọn chế độ thumbnail của trang up ảnh. Hãy post thử ảnh tại đây mình sẽ hướng dẫn cho. Thân ái
     
  6. duongtm

    duongtm Thành viên uy tín

    Tham gia:
    13/1/06
    Bài viết:
    999
    Thích đã nhận:
    319
    Đến từ:
    Hanoi
    Đây bác, bác thử giúp em

    Đây là sân thượng nhà em, khoảng 12m2 đang định làm giống bác dinhtranhuu
    Dùng chức năng chèn ảnh
    [​IMG]
    [​IMG]

    Dùng chức năng "đặt trong thẻ IMGO
    [imgo][​IMG][/imgo]

    thì lại chẳng thấy gì

    Bác Phong xem giúp em nha
     
    Last edited: 10/7/08
  7. minhphong

    minhphong Làm ít nói nhiều

    Tham gia:
    19/9/06
    Bài viết:
    1,465
    Thích đã nhận:
    187
    Đến từ:
    Biệt thự ổ chuột
    Có phải thế này ko
    [​IMG]

    Thứ nhất do anh chọn chế độ thumbnail nên nó ra thế.
    Thứ hai xem lại cách post bằng imageshack, cách resize ảnh, cách copy đúng đường link.
     
  8. kpham

    kpham Active Member

    Tham gia:
    6/12/05
    Bài viết:
    34
    Thích đã nhận:
    0
    Đến từ:
    tp.HCM
    [IMGO]http://img518.imageshack.us/img518/6923/pic0013lc4.jpg[/IMGO]
    Thừa 1 cặp thẻ [imgo],chọn sai code chứa hình nên thế,bỏ THUMB(.th.) trong link sẽ ok.
     
  9. duongtm

    duongtm Thành viên uy tín

    Tham gia:
    13/1/06
    Bài viết:
    999
    Thích đã nhận:
    319
    Đến từ:
    Hanoi
    Đúng rồi đấy, thanks MOD nha. Tôi làm thiếu
    ............................
     

Chia sẻ trang này