Máy lọc EF2 chạy yếu cần mọi người giúp đỡ

Thảo luận trong 'Lọc - Nước - Môi trường bể' bắt đầu bởi longk, 3/6/08.

  1. longk

    longk Well-Known Member

    Tham gia:
    29/3/08
    Bài viết:
    565
    Thích đã nhận:
    655
    Đến từ:
    Hà Nội
    Mọi người giúp em với ạ, cái máy lọc EF2 của em không hiểu sao mấy hôm nay bơm nước ra hơi yếu, không được như lúc mới đưa vào sử dụng, mở máy lọc ra thì thấy lớp bông trên cùng đầy rêu nâu, máy đến ngày mai mới được tròn 2 tuần, có ai biết nguyên nhân và cách khắc phục thì chỉ cho em với ạ :(
     
  2. Nguyet

    Nguyet Master storm

    Tham gia:
    28/1/08
    Bài viết:
    1,068
    Thích đã nhận:
    587
    Đến từ:
    Làng quan họ quê tôi-Thủ đô anh hùng
    bạn bỏ bông lọc ra giặt sạch,sau đó kiểm tra lại bể của mình xem có nhiều sáng quá không,thay nước bể hút hết rêu nâu có trong bể,thả vài chú bống vàng,bút chì hoặc chuột vào bể cho chúng ăn rêu,chúc bác thành công
     
  3. hungcowa

    hungcowa Well-Known Member

    Tham gia:
    9/2/08
    Bài viết:
    61
    Thích đã nhận:
    4
    Đến từ:
    ha noi
    Ngoài ra bạn xem rêu hoặc vật lạ gì đó mắc ở quạt nước ko . Nếu đầu tiên máy chạy tốt thì là lý do rêu của bạn . Sau bạn phải kiểm tra đường ống xem có hở ko .( nhất là ở chỗ máy bơm ) Cuối cùng mới là do động cơ ko tốt
     
  4. buitrongbinhb

    buitrongbinhb Well-Known Member

    Tham gia:
    1/5/08
    Bài viết:
    175
    Thích đã nhận:
    45
    Đến từ:
    hcm
    hồ mình cũng xài lọc này tuy nhiên vì không có điều kiện để máy dưới chân hồ(cách hồ 1m, bệ để hồ cao 45cm) vì vậy nước chảy chỉ bằng 1/3 công suất. mỗi lúc đề pa mình phẩi rất khó khăn. tưởng phải bỏ ý tưởng lọc ngoài nhưng sau đó nảy ra ý tưởng gắng thêm vào đầu hút 1 bơm 20W để trợ lực . sau đó kết quả khá tốt, mổi lúc đề pa chỉ cần cắm điện vào là lọc chạy ào ào. hay lắm
     

Chia sẻ trang này